Results 1 to 6 of 6

Thread: [REQUEST] Someone could make me a gameboot?

  
  1. #1
    Psycho_Less is offline -Hacks Newbie
    Join Date
    Dec 2006
    Posts
    4
    Rep Power
    0

    Default

    Hi everybody.

    As for me the UMD Tools encoding didnt work, I would like to ask you if anyone could do me this gameboot.
    In the following link there is a mpg vid and a mp2 audio file. please don't use the audio stream of the vid and replace it with the mp2.

    click

    thanks


  2. #2
    200GB is offline -Hacks Smarty
    Join Date
    Oct 2006
    Posts
    155
    Rep Power
    13

    Default

    Im working on it.

  3. #3
    200GB is offline -Hacks Smarty
    Join Date
    Oct 2006
    Posts
    155
    Rep Power
    13

    Default

    Here...

    http://www.sendspace.com/file/u9oa6s

    I was able to get rid of the error message of the umd composer.

  4. #4
    Psycho_Less is offline -Hacks Newbie
    Join Date
    Dec 2006
    Posts
    4
    Rep Power
    0

    Default

    Thanx! Good work!

    I'd like to do the gameboots myself but always getting errors is not that nice after a hard day :)

  5. #5
    loikoko is offline -Hacks Newbie
    Join Date
    Dec 2006
    Posts
    5
    Rep Power
    0

    Default

    Quote Originally Posted by Psycho_Less
    Thanx! Good work!

    I'd like to do the gameboots myself but always getting errors is not that nice after a hard day :)
    Strange those errors, i noticed that the original file's you've uploaded, where in the wrong format to create a gameboot. You need a AVI videofile and WAV audiofile to make them, Sorry when i'm wrong, but isn't that where you are maing a mistake, by using incorrect formats?. I hope you can solve this problem, cause nothing better dan creating you'r own gameboots and intro's.

    Edit, tried it myself, and it must be something you're doing wrong in the convert procces, cause when i convert them to the right format, it's working with no probs. Good luck

  6. #6
    Psycho_Less is offline -Hacks Newbie
    Join Date
    Dec 2006
    Posts
    4
    Rep Power
    0

    Default

    Quote Originally Posted by loikoko
    Quote Originally Posted by Psycho_Less
    Thanx! Good work!

    I'd like to do the gameboots myself but always getting errors is not that nice after a hard day :)
    Strange those errors, i noticed that the original file's you've uploaded, where in the wrong format to create a gameboot. You need a AVI videofile and WAV audiofile to make them, Sorry when i'm wrong, but isn't that where you are maing a mistake, by using incorrect formats?. I hope you can solve this problem, cause nothing better dan creating you'r own gameboots and intro's.

    Edit, tried it myself, and it must be something you're doing wrong in the convert procces, cause when i convert them to the right format, it's working with no probs. Good luck
    ok i know that. uploaded these files because i thougt maybe i did something wrong in enconding the mpg to avi with winmenc or something went wrong transforming mp2 into wav with winlame. i tried it as it were said in the manual posted in this section. probably i tried it another time with other files.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •