Results 1 to 5 of 5

Thread: gameboot help!!!

  
  1. #1
    Babkock's Avatar
    Babkock is offline Programmer -Hacks Member
    Join Date
    Jul 2009
    Location
    $PWD
    Posts
    282
    Rep Power
    65

    Unhappy gameboot help!!!

    ok, i got a badass gameboot:



    thanks to oyabun

    anyway, it crapped out on me
    it started doing that thing where the PMF plays, then it repeats, then freezes in the middle of the repeat, then loads the game.

    this is pissing me off
    i reflashed using hellcat's recovery flasher
    still same problem

    so im just looking for a plain black gameboot



    kinda like this!

    so anyway, if you got one, upload it
    thanks!


  2. #2
    p0op's Avatar
    p0op is offline Senior Member -Hacks Titan
    Join Date
    Feb 2007
    Location
    Deutschland
    Posts
    9,921
    Rep Power
    22

    Default

    I've got it. Gimme a minute to upload it for you.
    Also, the reason why the video looping for you is because you're not using the corresponding opening_plugin.rco

    --Moved --

    http://www.sendspace.com/file/zwztxp

  3. #3
    PwnedTyler's Avatar
    PwnedTyler is offline -Hacks Smarty
    Join Date
    Jun 2009
    Location
    Der Riese
    Posts
    198
    Rep Power
    0

    Default

    ummm... do you have a CTF applied... cuz if so someone could have changed the delays on it. to fit there specific gameboot they like.. but isnt in the CTF... maybe try another theme.
    "We aint in the taking prisoners business, we in the killin' Nazi business and cousin bussiness is a boomin!"
    CHECK OUT MY ALL NEW SITE HERE!


  4. #4
    Babkock's Avatar
    Babkock is offline Programmer -Hacks Member
    Join Date
    Jul 2009
    Location
    $PWD
    Posts
    282
    Rep Power
    65

    Default

    Quote Originally Posted by PwnedTyler View Post
    ummm... do you have a CTF applied... cuz if so someone could have changed the delays on it. to fit there specific gameboot they like.. but isnt in the CTF... maybe try another theme.
    i dont have a CTF applied
    im just flashing

  5. #5
    Babkock's Avatar
    Babkock is offline Programmer -Hacks Member
    Join Date
    Jul 2009
    Location
    $PWD
    Posts
    282
    Rep Power
    65

    Default

    Quote Originally Posted by p0op View Post
    I've got it. Gimme a minute to upload it for you.
    Also, the reason why the video looping for you is because you're not using the corresponding opening_plugin.rco

    --Moved --

    http://www.sendspace.com/file/zwztxp
    thanks

    sorry i havent had CFW that long im still figuring things out

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •