Results 1 to 3 of 3

Thread: umd tools problem

  
  1. #1
    Rambokill's Avatar
    Rambokill is offline -Hacks Hacker
    Join Date
    Aug 2009
    Location
    Cyprussss
    Posts
    808
    Rep Power
    10

    Default umd tools problem

    when I press process pmf in gboot project a window pops up saying click first-->start umd tools.After I click it umd tools starts saying invalid project file so I am not able to encode and multiplex.Any solution to that.

    PSP SLIM AND LITE CERAMIC WHITE>5.00 M33-6>LEDA0.2>m33_630 ADDON
    LOL

  2. #2
    highboy's Avatar
    highboy is offline Senior Member -Hacks Monk
    Join Date
    Apr 2007
    Location
    Alberta Canada
    Posts
    2,718
    Rep Power
    14

    Default

    Quote Originally Posted by Rambokill View Post
    when I press process pmf in gboot project a window pops up saying click first-->start umd tools.After I click it umd tools starts saying invalid project file so I am not able to encode and multiplex.Any solution to that.
    open and close gboot project a few times to reset the registry then try to build the project
    Check out my apps Here

  3. #3
    Rambokill's Avatar
    Rambokill is offline -Hacks Hacker
    Join Date
    Aug 2009
    Location
    Cyprussss
    Posts
    808
    Rep Power
    10

    Default

    that doesnt work but I can see a backup.reg file appear.Also does this work on linux
    PSP SLIM AND LITE CERAMIC WHITE>5.00 M33-6>LEDA0.2>m33_630 ADDON
    LOL

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •