Results 1 to 5 of 5

Thread: Smilies missing from quick reply..

  
  1. #1
    Nacos's Avatar
    Nacos is offline Senior Member -Hacks God
    Join Date
    Jun 2006
    Location
    London, UK
    Posts
    3,173
    Rep Power
    18

    Default

    I just noticed... this is major inconvenience...


  2. #2
    Neo_burn's Avatar
    Neo_burn is offline Senior Member -Hacks Titan
    Join Date
    Aug 2005
    Location
    T.O
    Posts
    4,437
    Rep Power
    18

    Default

    is it just me or is it there sometimes? For this reply, the smilies are present. :/

  3. #3
    Mang_Go is offline -Hacks Newbie
    Join Date
    Jan 2008
    Posts
    40
    Rep Power
    12

    Default

    i noticed it too, right now it's there :D


    too proud even at low level..

  4. #4
    p0Wer's Avatar
    p0Wer is offline Senior Member -Hacks Titan
    Join Date
    Dec 2005
    Location
    England
    Posts
    8,350
    Rep Power
    22

    Default

    They only don't display on polls, I posted a fix for it which should address the issue not long ago.

  5. #5
    OGTiago's Avatar
    OGTiago is offline Senior Member -Hacks Titan
    Join Date
    Apr 2006
    Location
    "Meat on the face"
    Posts
    5,344
    Rep Power
    289

    Default

    On a side not, the "lol" smiley doesn't look like "lol" if you know what I'm saying.

    edit:

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •